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of Student Projects

W
When gifted students are asked what they like best
about being in a special program for the gifted and
talented, their first response usually deals with the
greater freedom allowed for selecting topics of
study. Conversely, when they are asked about their
greatest objection to the regular curriculum, stu-
dents’ comments frequently refer to the limited
opportunities to pursue topics of their own choos-
ing. Independent projects are a popular option for
talented youth. These projects not only capitalize
on students’ interests, they also afford students an
opportunity to study something that interests them
in much greater depth. Many independent projects
go beyond merely copying information from
library resources and the Internet. Rather than
regurgitating existing knowledge, students of any
age can begin to develop interesting questions and
collect data to answer them. This process of con-
ducting original research transforms students from
lesson learners to creative producers (Renzulli,
1982). 

At an early age children are fascinated with the
world around them. They can spend hours observ-
ing a ladybug traverse a blade of grass or be mes-
merized by the colors and patterns on a simple
rock. One way to capitalize on this fascination to
observe is to encourage students to ask questions
that can be investigated through hands-on data col-
lection. By systematically defining and recording
what they observe, young people begin to acquire
sophisticated research skills (Renzulli, Siegle, &
Hoffmann, in press). 

Very young students can begin to use technol-
ogy to organize and analyze their data in sophisti-
cated ways. The National Center for Education
Statistics (2005) reported that 67% of nursery
school students and 80% of kindergarten students
were using computers in 2003. By the early elemen-
tary grades, some of these students are ready to
begin using spreadsheet programs. Although most
computers are equipped with some type of spread-
sheet program, spreadsheets are probably one of the
most underutilized pieces of software on school and
home computers. While spreadsheets were once the
purview of bookkeepers and accountants, the func-
tions built into spreadsheets are useful with a wider
audience for various purposes. Spreadsheet pro-
grams will produce impressive graphs, and most
include a myriad of statistical functions that range
from simple calculations of averages to more com-
plex tests of statistical significance. The purpose of
this column is to introduce readers to two simple
procedures available in Microsoft Excel that can be
used with gifted and talented elementary students.
The first can be used with primary students to cre-
ate simple column (bar) graphs. The second can be
used beginning with middle elementary students to
plot and calculate simple relationships (correla-
tions). 

All research begins with a question (see Figure
1). The key is to refine the question into something
that can be investigated through data collection.
Upper elementary students can begin the research
process by reading about the topic they are investi-
gating. Researchers call this conducting a review of
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literature. This process serves three
purposes. First, students develop
background on what they are inter-
ested in studying. Second, it helps
students focus their interest and helps
them to refine research questions that
they will answer by collecting data.
Finally, the review of literature often
describes other studies. Students can
develop ideas for how they wish to
conduct their study based on the
methods that others have used.

Part of formulating a plan is to
clearly define what data needs to be
collected and how it will be collected.
Imagine a group of first graders was
interested in whether ants preferred
apples or oranges. They might plan to
place an apple and an orange equal
distance from an anthill and observe
which fruit drew more ants (Starko &
Schack, 1992). Data analysis for first
graders might include creating bar
graphs of how many ants visited each
fruit over a one-hour period. Initially,
students should create their graphs by
hand to ensure they conceptually
understand how graphs depict data.
Once they understand the concept,
they can quickly move to graphing
programs. Microsoft Excel has an
excellent graphing program built into
it. Enter the results into the spread-
sheet, highlight the data, and click on
the Chart Wizard icon (see Figure 2).
A dialog box will appear. Select
Column under Chart type: and click
Finish (see Figure 3). An attractive
chart will appear on the spreadsheet
(see Figure 4).

Charts created in spreadsheets
can be copied and pasted into other
programs, such as word processing or
presentation programs, where stu-
dents are documenting their projects.
To do this, click on the chart and
select Edit ➔ Copy from the toolbar.
Open the program where the chart is
to be displayed and select Edit ➔
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Figure 1. Flow chart of the research process

Figure 2. Spreadsheet data
highlighted and Chart

Wizard indicated

Figure 3. Chart Wizard dia-
log box with Column chart

selected

Figure 4. Sample column
graph created in

Microsoft Excel 
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Paste. The chart will appear in the
new document.

Gifted and talented students in
third or fourth grade are ready to
understand simple statistical opera-
tions. The elementary curriculum tra-
ditionally limits this exposure to
calculating the mean, mode, and
median of a set of numbers. I have
found that students at this age can
progress beyond calculating simple
averages and grasp the concept of cor-

relation. Correlational research inves-
tigates relationships between two vari-
ables, such as height and weight and
answers the question, “What is the
relationship between —— and ——?”
If two variables have a strong relation-
ship, one of them can be used to pre-
dict the other. 

Suppose students were interested
in investigating the relationship
between height and arm span. First
they would need to define the two

variables they are comparing and
develop a plan for measuring them.
The definitions in this example might
be as follows:

Variable 1: Height—Distance
in centimeters from the bottom
of the heel to the top of the
head of someone standing bare-
foot. 
Variable 2: Span—Distance in
centimeters between the tips of
the middle fingers as measured
across the back of a standing
person with outreached arms
that are parallel to the floor.

Once the variables are defined and
the students have a plan to select sub-
jects, they can begin collecting data.
Data for correlational research are col-
lected in pairs. In other words, two
pieces of data (e.g., height and span)
are collected from each subject. Once
the data are collected, students should
first graph the results. A scatterplot 
is used to graph relationships.
Scatterplots are two-dimensional
graphs with one variable plotted on the
x-axis and one variable plotted on the
y-axis. Assume that a subject had a
span of 172 cm and a height of 166
cm. Students would locate 172 on the
x-axis and 166 on the y-axis and place
a point at their intersections (see Figure
5). Data points would be plotted for
each of the subjects (see Figure 6). 

A correlation expresses the direc-
tion and strength of a relationship. If
the pattern of data points leads
upward (see Figure 7), the relation-
ship is positive. Positive relationships
indicate that subjects with high values
on one variable tend to have high val-
ues on the other variable and subjects
with low values on one variable tend
to have low values on the other vari-
able. Age and height tend to have a
positive relationship. As children
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Figure 5. Plotting data for a subject with an
arm span of 172 cm and a height of 166 cm

Figure 6. Scatterplot of the arm spans and
heights of 21 subjects

Figure 7. A positive correlation has high values on one
variable associated with high values on the other variable
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grow older, they are likely to be taller.
If two variables are negatively corre-
lated, as one variable goes up, the
other variable goes down. The scatter-
plot of a negative correlation falls (see
Figure 8). Time spent practicing for
something and the errors made per-
forming it later tends to have a nega-
tive correlation. The more time
people spend practicing, the fewer
errors they are apt to make in their
performance (Starko & Schack
(1992).

In addition to having direction,
correlations have strength or magni-
tude. The stronger the magnitude,
the better one can predict change in
one variable from change in the other
variable. A common measure of the
magnitude of the relationship
between two variables is a statistic
called Pearson’s r. A magnitude of r =
0.00 indicates no relationship and no
predictions can be made. The data
points in such a relationship form no
pattern. Data points that fall near a
straight line represent a very strong
relationship and accurate predictions
of one variable can be made from the
other. Relationships that fall on r =
1.00 or r = -1.00 indicate a perfect
relationship. This is highly unusual.
The strength of relationships can be
anywhere between 0 and + 1.00.
Figure 9 shows the strength of various
relationships.

Elementary students enjoy mak-
ing scatterplots and guessing the
strength of the correlation. Once stu-
dents master the concept of a scatter-
plot by creating one by hand, they
can use a spreadsheet program to cre-
ate them. The first step is to enter the
data on a spreadsheet. Once the data
are entered (see background of Figure
10), highlight the data and click on
the Chart Wizard or click on Insert ➔
Chart. In the dialog box select XY
(Scatter) from the chart type. Click on
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Figure 8. A negative
correlation has high
values on one vari-
able associated with
low values on the
other variable

Figure 9. Scatterplots representing
different correlation magnitudes

Figure 10. Highlight the data and
select Insert ➔ Chart from the
dropdown menu to begin creating
a scatterplot
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the traditional scatterplot Chart-sub-
type and click Finish (see Figure 11).
The scatterplot will appear on the
spreadsheet. The minimum and max-
imum values of the x- and y-axis can
be changed by double clicking on the
appropriate axis and changing the val-
ues in the dialog box (see Figure 12). 

As stated earlier, students enjoy
examining scatterplots and guessing
the strength of the relationship. The
Excel spreadsheet can be used to cal-
culate the actual strength of the rela-
tionship (Pearson’s correlation
coefficient). Students will be moti-
vated to learn how to use a spread-
sheet to determine the strength of the
correlation to check the accuracy of
their guess. Once the data have been
entered on an Excel spreadsheet,
place the cursor in a blank cell where
you wish to have the correlation coef-
ficient (Pearson’s r) appear and click
the mouse button. Move the cursor to
the Function Wizard (fx) button on
the toolbar and click on it or select
Insert ➔ Function from the pull down
menu (see Figure 13). A dialog box
will appear. Select Statistical from the
top section of the box and CORREL
from the middle section. After you
have made those two selections, select
OK at the bottom of the dialog box
(see Figure 14). Enter the cell range
for the first variable in the Array 1
box. For example, if the data for your
first variable were in column A from
row 2 to 22, you would enter
A2:A22. Instead of typing the range,
you can also move the cursor to the
beginning of the set of scores you
wish to use and click and drag the
cursor down them. Do the same for
Array 2. Once you have entered the
range for both variables, click OK at
the bottom of the dialog box (see
Figure 15). The correlation for the
two variables will appear in the cell
you selected.
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Figure 11. Select
XY (Scatter) as the
chart type

Figure 12.
Adjusting the
minimum and
maximum value
of the axis

Figure 13. Select
Insert➔Function
to begin calculat-
ing the correla-
tion coefficient 
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Educators should caution stu-
dents that just because two variables
have a strong correlation, that does
not indicate that one caused the
other. No matter how strongly the
two variables are related, one can only
state that the data reveal a strong rela-
tionship. More advanced research
designs are necessary in order to state
that one variable caused another.

Students may wish to participate
in collaborative data gathering exer-
cises. The Math Forum (http://math-
forum.org/workshops/sum96/data.col
lections/datalibrary/index.html) pro-
vides a list of collaborative projects
where students gather and share data
with each other. The site also includes
data sets in Excel that students may be
interested in using. Readers who wish
to learn more about correlations or
other statistical procedures can 
visit the author’s Web site at
http://www.gifted.uconn.edu/siegle/C

onferences/CTComputer/Start.html.
Correlations are one of the easiest

statistics for elementary children to
master. A third grade student who
includes correlation calculations in a
science fair project is sure to impress
the judges and will gain confidence to
continue collecting and analyzing
data. While data collection tech-
niques become more complex for
older children, spreadsheet programs
are powerful and versatile enough to
aid the most sophisticated student
researchers. Many advanced statistical
procedures can be calculated with
Excel, whose powerful functions have
often been ignored. GGG CCC TTT
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Figure 14. Select the appropriate statistic
(CORREL) from the dialogue box

Figure 15. Enter the location of the data
for which you wish to calculate the corre-
lation




